Hent for macOS

Calibre fungerer på macOS 10.14 (Mojave) og højere.

Mens du venter på at overførslen er færdig, så overvej at bidrage til udviklingen af Calibre.

Tidligere udgivelser af Calibre er tilgængelige her.

Bemærk

  1. Programmet kan ikke afvikles inden fra dmg'en. Du skal trække den til en mappe på dit filsystem (skrivebordet, programmer, andet sted).
  2. For at vise Calibre i et andet sprog, åbn præferencer (ved at trykke på ⌘+P)  og vælg dit sprog.
  3. Hvis du bruger macOS ældre end 10.14 (Mojave), så er den seneste version, der vil fungere på din maskine, 3.48, tilgængelighere.
  4. Hvis du bruger macOS 10.8 (Mountain Lion), så er den seneste version, der vil fungere på din maskine 2.85.1, tilgængelighere.

Vælg det ønskede sprog