下載macOS版

calibre 可以在 macOS 10.14 (Mojave) 或以上執行。

在您等待下載完成時候,您可以考慮看看是否要贊助 calibre 的開發工作。

過去的 calibre 發行版本可以在這裡檢視。

注意

  1. 這個程式無法在 dmg 內執行。你必須將其拖曳至您的檔案系統中的資料夾( 桌面、應用程式、隨便一個地方 )。
  2. 想要讓 calibre 顯示不同的語言了話,請開啟偏好設定 ( 按下 ⌘+P ) 然後選擇你想要使用的語言。
  3. 如果您正在使用 低於 10.14 (Mojave) 的 macOS 版本,最終的能夠執行的版本為 3.48,請點here.
  4. 如果您正在使用 低於 10.8 (Mountain Lion) 的 macOS 版本,最終的能夠執行的版本為 2.85.1,請點here.

請選擇您所屬意的語言