Hämta för macOS

calibre fungerar på macOS 10.14 (Mojave) och högre.

Medan du väntar på att hämtningen ska slutföras, vänligen överväg att bidra till att stöda utvecklingen av calibre.

Tidigare utgåvor av calibre finns här.

Observera

  1. Programmet kan inte köras från dmg-filen. Du måste dra den till en mapp på ditt filsystem (Skrivbordet, Program, var som helst).
  2. För att använda calibre på ett annat språk, öppna inställningarna (genom att trycka ⌘+P) och välj ditt språk.
  3. Om du använder MacOS äldre än 10.14 (Mojave), den senaste versionen av calibre som kommer att fungera på din maskin är 3.48, tillgänglig here.
  4. Om du använder macOS 10.8 (Mountain Lion), är den senaste versionen av calibre som fungerar på din maskin 2.85.1, tillgänglig here.

Välj det språk du vill ha